<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>The Collegian &mdash; South Dakota State University&#039;s Student-run independent newspaper since 1885</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://sdsucollegian.com/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Collegian &raquo; Feed" href="http://sdsucollegian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Collegian &raquo; Comments Feed" href="http://sdsucollegian.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sdsucollegian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://sdsucollegian.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://sdsucollegian.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.67' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://sdsucollegian.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://sdsucollegian.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.67' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://sdsucollegian.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://sdsucollegian.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://sdsucollegian.com/wp-content/themes/smart-mag/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://sdsucollegian.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://sdsucollegian.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://sdsucollegian.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.post-content > p:first-child { font-size: inherit; color: inherit;; }

::selection { background: #0033a0; }

::-moz-selection { background: #0033a0; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #0033a0; }

.main-color,
.trending-ticker .heading,
.nav-light .menu > li:hover > a,
.nav-light .menu > .current-menu-item > a,
.nav-light .menu > .current-menu-parent > a,
.nav-light .menu li li:hover,
.nav-light .menu li li.current-menu-item,
.nav-light .mega-menu .sub-nav li:hover,
.nav-light .menu .sub-nav li.current-menu-item,
.nav-light .menu li li:hover > a,
.nav-light .menu li li.current-menu-item > a,
.nav-light .mega-menu .sub-nav li:hover > a,
.nav-light .menu .sub-nav li.current-menu-item > a,
.nav-light-search .active .search-icon,
.nav-light-search .search-icon:hover,
.breadcrumbs .location,
.gallery-title,
.section-head.prominent,
.recentcomments .url,
.block.posts .fa-angle-right,
.news-focus .section-head,
.focus-grid .section-head,
.post-meta-b .posted-by a,
.post-content a,
.main-stars,
.main-stars span:before,
.related-posts .section-head,
.comments-list .bypostauthor .comment-author a,
.error-page .text-404,
a.bbp-author-name { color: #0033a0; }

.navigation .menu > li:hover > a,
.navigation .menu > .current-menu-item > a,
.navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a,
.block-head,
.tabbed .tabs-list .active a,
.comment-content .reply,
.sc-tabs .active a,
.nav-dark-b { border-bottom-color: #0033a0; }

.main-featured .cat,
.main-featured .pages .flex-active,
.main-pagination .current,
.main-pagination a:hover,
.block-head .heading,
.cat-title,
.post .read-more a,
.rate-number .progress,
.listing-meta .rate-number .progress,
.review-box .overall,
.review-box .bar,
.post-pagination > span,
.button,
.sc-button-default:hover,
.drop-caps { background: #0033a0; }

.nav-search .search-icon:hover,
.nav-search .active .search-icon { border-color: #0033a0; }

.modal-header .modal-title,
.highlights h2:before,
.post-header .post-title:before,
.review-box .heading,
.main-heading,
.page-title,
.entry-title,
div.bbp-template-notice,
div.indicator-hint,
div.bbp-template-notice.info,
.post-content .wpcf7-not-valid-tip { border-left-color: #0033a0; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #0033a0; } }

.mobile-head { border-top-color: #0033a0; }

.post-content a { color: #0033a0; }


.cat-30, 
.cat-title.cat-30,
.block-head.cat-text-30 .heading { 
	background: #0066bf;
}

.block-head.cat-text-30 {
	border-color: #0066bf;
}
				
.cat-text-30, .section-head.cat-text-30 { color: #0066bf; }
				 

.navigation .menu > .menu-cat-30:hover > a, .navigation .menu > .menu-cat-30.current-menu-item > a, .navigation .menu > .menu-cat-30.current-menu-parent > a {
	border-bottom-color: #0066bf;
}


.cat-31, 
.cat-title.cat-31,
.block-head.cat-text-31 .heading { 
	background: #6592bf;
}

.block-head.cat-text-31 {
	border-color: #6592bf;
}
				
.cat-text-31, .section-head.cat-text-31 { color: #6592bf; }
				 

.navigation .menu > .menu-cat-31:hover > a, .navigation .menu > .menu-cat-31.current-menu-item > a, .navigation .menu > .menu-cat-31.current-menu-parent > a {
	border-bottom-color: #6592bf;
}


.cat-32, 
.cat-title.cat-32,
.block-head.cat-text-32 .heading { 
	background: #c3a3e2;
}

.block-head.cat-text-32 {
	border-color: #c3a3e2;
}
				
.cat-text-32, .section-head.cat-text-32 { color: #c3a3e2; }
				 

.navigation .menu > .menu-cat-32:hover > a, .navigation .menu > .menu-cat-32.current-menu-item > a, .navigation .menu > .menu-cat-32.current-menu-parent > a {
	border-bottom-color: #c3a3e2;
}


.cat-33, 
.cat-title.cat-33,
.block-head.cat-text-33 .heading { 
	background: #1697dd;
}

.block-head.cat-text-33 {
	border-color: #1697dd;
}
				
.cat-text-33, .section-head.cat-text-33 { color: #1697dd; }
				 

.navigation .menu > .menu-cat-33:hover > a, .navigation .menu > .menu-cat-33.current-menu-item > a, .navigation .menu > .menu-cat-33.current-menu-parent > a {
	border-bottom-color: #1697dd;
}


.cat-34, 
.cat-title.cat-34,
.block-head.cat-text-34 .heading { 
	background: #e00052;
}

.block-head.cat-text-34 {
	border-color: #e00052;
}
				
.cat-text-34, .section-head.cat-text-34 { color: #e00052; }
				 

.navigation .menu > .menu-cat-34:hover > a, .navigation .menu > .menu-cat-34.current-menu-item > a, .navigation .menu > .menu-cat-34.current-menu-parent > a {
	border-bottom-color: #e00052;
}



</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://sdsucollegian.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sdsucollegian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.67'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.67'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.67'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://sdsucollegian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sdsucollegian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sdsucollegian.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://sdsucollegian.com/" />
<link rel='shortlink' href='https://wp.me/P9dLdR-5' />
<link rel="alternate" type="application/json+oembed" href="http://sdsucollegian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsdsucollegian.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sdsucollegian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsdsucollegian.com%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;width:100%; max-width:325px; height:100%; max-height:400px; }
	.g-4 { margin:0px;width:100%; max-width:325px; height:100%; max-height:425px; }
	.g-5 { margin:0px;width:100%; max-width:325px; height:100%; max-height:425px; }
	.g-6 { margin:0px;width:100%; max-width:325px; height:100%; max-height:400px; }
	.g-7 { margin:0px;width:100%; max-width:325px; height:100%; max-height:400px; }
	.g-8 { margin:0px;width:100%; max-width:325px; height:100%; max-height:450px; }
	.g-9 { margin:0px;width:100%; max-width:325px; height:100%; max-height:450px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="The Collegian" />
<meta property="og:description" content="South Dakota State University&#039;s Student-run independent newspaper since 1885" />
<meta property="og:url" content="http://sdsucollegian.com/" />
<meta property="og:site_name" content="The Collegian" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Home" />
<meta name="twitter:card" content="summary" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
	
<!--[if lt IE 9]>
<script src="http://sdsucollegian.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="home page-template page-template-page-blocks page-template-page-blocks-php page page-id-5 page-builder right-sidebar full has-featured img-effects has-nav-light-b has-nav-full has-head-trendy has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://sdsucollegian.com/" title="The Collegian" rel="home">
		
														
								
				<img src="http://sdsucollegian.com//wp-content/uploads/2017/09/logo.png" class="logo-image" alt="The Collegian" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="trendy">
			
				<div class="title">
							<a href="http://sdsucollegian.com/" title="The Collegian" rel="home">
		
														
								
				<img src="http://sdsucollegian.com//wp-content/uploads/2017/09/logo.png" class="logo-image" alt="The Collegian" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-full has-search nav-light nav-light-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-5 current_page_item menu-item-18"><a href="http://sdsucollegian.com/">Home</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-22"><a href="http://sdsucollegian.com/category/news/">News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-25"><a href="http://sdsucollegian.com/category/sports/">Sports</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-21"><a href="http://sdsucollegian.com/category/lifestyles/">Lifestyles</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-154"><a href="http://sdsucollegian.com/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-158"><a href="http://sdsucollegian.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-159"><a href="http://sdsucollegian.com/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108"><a href="http://sdsucollegian.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-162"><a href="http://sdsucollegian.com/category/video/">Video</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-160"><a href="http://sdsucollegian.com/category/galleries/">Galleries</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-161"><a href="http://sdsucollegian.com/category/ksdj-podcasts/">KSDJ Podcasts</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1039"><a href="http://sdsucollegian.com/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-1040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-1040"><a href="http://sdsucollegian.com/category/classifieds/">Classifieds</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-24"><a href="http://sdsucollegian.com/category/sponsored-content/">Sponsored</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-80"><a href="http://sdsucollegian.com/category/extras/">Extras</a>
<ul class="sub-menu">
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-99"><a href="http://sdsucollegian.com/2017/08/28/job-application/">Job application</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98"><a href="http://sdsucollegian.com/2017/08/28/submit-news/">Submit News</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-97"><a href="http://sdsucollegian.com/2017/08/28/letter-to-the-editor/">Letter to the Editor</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81"><a href="http://sdsucollegian.com/2017/08/28/puzzles/">Puzzles</a></li>
</ul>
</li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-main-menu-1" class="menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-5 current_page_item menu-item-18"><a href="http://sdsucollegian.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-22"><a href="http://sdsucollegian.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-25"><a href="http://sdsucollegian.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-21"><a href="http://sdsucollegian.com/category/lifestyles/">Lifestyles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-154"><a href="http://sdsucollegian.com/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-158"><a href="http://sdsucollegian.com/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-159"><a href="http://sdsucollegian.com/category/opinion/">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108"><a href="http://sdsucollegian.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-162"><a href="http://sdsucollegian.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-160"><a href="http://sdsucollegian.com/category/galleries/">Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-161"><a href="http://sdsucollegian.com/category/ksdj-podcasts/">KSDJ Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1039"><a href="http://sdsucollegian.com/advertising/">Advertising</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-1040"><a href="http://sdsucollegian.com/category/classifieds/">Classifieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-24"><a href="http://sdsucollegian.com/category/sponsored-content/">Sponsored</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-80"><a href="http://sdsucollegian.com/category/extras/">Extras</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-99"><a href="http://sdsucollegian.com/2017/08/28/job-application/">Job application</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98"><a href="http://sdsucollegian.com/2017/08/28/submit-news/">Submit News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-97"><a href="http://sdsucollegian.com/2017/08/28/letter-to-the-editor/">Letter to the Editor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81"><a href="http://sdsucollegian.com/2017/08/28/puzzles/">Puzzles</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="http://sdsucollegian.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
				</div>
		
	</div>

	
	<div class="main-featured">
		<div class="wrap cf">
		
		<div class="row">
			<div class="slider frame flexslider col-8" data-animation="fade" data-animation-speed="600" data-slide-delay="5000">
				<ul class="slides">
				
									
					<li>
						<a href="http://sdsucollegian.com/2017/12/13/ag-bio-dean-selected-honors-finalists-announced/" class="image-link"><img width="702" height="336" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="Ag &#038; Bio dean selected, Honors finalists announced" title="" /></a>					
	
												
						<a href="http://sdsucollegian.com/category/campus-news/" class="cat cat-title cat-31">Campus News</a>
						
						<div class="caption">

							<time class="the-date" datetime="2017-12-13T22:46:03+00:00">December 13, 2017</time>
							
							<h3><a href="http://sdsucollegian.com/2017/12/13/ag-bio-dean-selected-honors-finalists-announced/" title="Ag &#038; Bio dean selected, Honors finalists announced" class="post-title">Ag &#038; Bio dean selected, Honors finalists announced</a></h3>
	
						</div>					
						
					</li>
					
									
					<li>
						<a href="http://sdsucollegian.com/2017/12/10/jacks-dominate-wildcats-will-face-no-1-james-madison-in-semifinals/" class="image-link"><img width="702" height="336" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-09-at-6.30.46-PM.png?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="Jacks dominate Wildcats, will face No. 1 James Madison in semifinals" title="" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-09-at-6.30.46-PM.png?resize=1078%2C516 1078w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-09-at-6.30.46-PM.png?resize=702%2C336 702w" sizes="(max-width: 702px) 100vw, 702px" /></a>					
	
												
						<a href="http://sdsucollegian.com/category/sports/" class="cat cat-title cat-4">Sports</a>
						
						<div class="caption">

							<time class="the-date" datetime="2017-12-10T00:32:02+00:00">December 10, 2017</time>
							
							<h3><a href="http://sdsucollegian.com/2017/12/10/jacks-dominate-wildcats-will-face-no-1-james-madison-in-semifinals/" title="Jacks dominate Wildcats, will face No. 1 James Madison in semifinals" class="post-title">Jacks dominate Wildcats, will face No. 1 James Madison in semifinals</a></h3>
	
						</div>					
						
					</li>
					
									
					<li>
						<a href="http://sdsucollegian.com/2017/11/29/if-walls-could-talk-exploring-history-of-the-agricultural-heritage-museum-2/" class="image-link"><img width="702" height="336" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/unnamed-file.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="If walls could talk: exploring history of the Agricultural Heritage Museum" title="" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/unnamed-file.jpg?resize=1078%2C516 1078w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/unnamed-file.jpg?resize=702%2C336 702w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/unnamed-file.jpg?zoom=2&amp;resize=702%2C336 1404w" sizes="(max-width: 702px) 100vw, 702px" /></a>					
	
												
						<a href="http://sdsucollegian.com/category/news/" class="cat cat-title cat-3">News</a>
						
						<div class="caption">

							<time class="the-date" datetime="2017-11-29T19:24:49+00:00">November 29, 2017</time>
							
							<h3><a href="http://sdsucollegian.com/2017/11/29/if-walls-could-talk-exploring-history-of-the-agricultural-heritage-museum-2/" title="If walls could talk: exploring history of the Agricultural Heritage Museum" class="post-title">If walls could talk: exploring history of the Agricultural Heritage Museum</a></h3>
	
						</div>					
						
					</li>
					
									
					<li>
						<a href="http://sdsucollegian.com/2017/11/29/women-face-tough-test-against-no-4-cardinals/" class="image-link"><img width="702" height="336" src="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_2.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="Women face tough test against No. 4 Cardinals" title="" srcset="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_2.jpg?resize=1078%2C516 1078w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_2.jpg?resize=702%2C336 702w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_2.jpg?zoom=2&amp;resize=702%2C336 1404w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_2.jpg?zoom=3&amp;resize=702%2C336 2106w" sizes="(max-width: 702px) 100vw, 702px" /></a>					
	
												
						<a href="http://sdsucollegian.com/category/sports/" class="cat cat-title cat-4">Sports</a>
						
						<div class="caption">

							<time class="the-date" datetime="2017-11-29T18:39:30+00:00">November 29, 2017</time>
							
							<h3><a href="http://sdsucollegian.com/2017/11/29/women-face-tough-test-against-no-4-cardinals/" title="Women face tough test against No. 4 Cardinals" class="post-title">Women face tough test against No. 4 Cardinals</a></h3>
	
						</div>					
						
					</li>
					
									
					<li>
						<a href="http://sdsucollegian.com/2017/11/29/safe-ride-program-shortens-running-hours/" class="image-link"><img width="702" height="336" src="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="Safe Ride program shortens running hours" title="" srcset="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?resize=1078%2C516 1078w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?resize=702%2C336 702w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?zoom=2&amp;resize=702%2C336 1404w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?zoom=3&amp;resize=702%2C336 2106w" sizes="(max-width: 702px) 100vw, 702px" /></a>					
	
												
						<a href="http://sdsucollegian.com/category/campus-news/" class="cat cat-title cat-31">Campus News</a>
						
						<div class="caption">

							<time class="the-date" datetime="2017-11-29T18:34:25+00:00">November 29, 2017</time>
							
							<h3><a href="http://sdsucollegian.com/2017/11/29/safe-ride-program-shortens-running-hours/" title="Safe Ride program shortens running hours" class="post-title">Safe Ride program shortens running hours</a></h3>
	
						</div>					
						
					</li>
					
							
				</ul>
				
				<div class="pages" data-number="5">
				
									<a href="#"></a>
									<a href="#"></a>
									<a href="#"></a>
									<a href="#"></a>
									<a href="#"></a>
								
				</div>
				
				
			</div> <!-- .flexslider -->
		
			<div class="blocks col-4">
			
						
								
				<article class="large">
					 
									 <span class="cat cat-title cat-31"><a href="http://sdsucollegian.com/category/campus-news/">Campus News</a></span>
									 
					 <a href="http://sdsucollegian.com/2017/11/29/diversity-academy-to-give-in-depth-look-at-inequality/" class="image-link"><img width="351" height="185" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?resize=351%2C185" class="attachment-main-block size-main-block wp-post-image" alt="‘Diversity academy’ to give in-depth look at inequality" title="" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?resize=351%2C185 351w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" /></a>
					 
					 <h3><a href="http://sdsucollegian.com/2017/11/29/diversity-academy-to-give-in-depth-look-at-inequality/" title="‘Diversity academy’ to give in-depth look at inequality" class="post-title">‘Diversity academy’ to give in-depth look at inequality</a></h3>
					
				</article>
				
				
								
				<article class="small">
					 
									 
					 <a href="http://sdsucollegian.com/2017/11/29/a-green-christmas-how-to-maintain-holiday-sustainability/" class="image-link"><img width="168" height="137" src="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/2017-03-12-07-16-26-725x483.jpg?resize=168%2C137" class="attachment-slider-small size-slider-small wp-post-image" alt="A green Christmas: how to maintain holiday sustainability" title="" srcset="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/2017-03-12-07-16-26-725x483.jpg?resize=168%2C137 168w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/2017-03-12-07-16-26-725x483.jpg?zoom=2&amp;resize=168%2C137 336w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/2017-03-12-07-16-26-725x483.jpg?zoom=3&amp;resize=168%2C137 504w" sizes="(max-width: 168px) 100vw, 168px" /></a>
					 
					 <h3><a href="http://sdsucollegian.com/2017/11/29/a-green-christmas-how-to-maintain-holiday-sustainability/" title="A green Christmas: how to maintain holiday sustainability" class="post-title">A green Christmas: how to maintain holiday sustainability</a></h3>
					
				</article>
				
				
								
				<article class="small last">
					 
									 
					 <a href="http://sdsucollegian.com/2017/11/29/football-seeks-redemption-against-uni-in-playoffs/" class="image-link"><img width="168" height="137" src="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0034.jpg?resize=168%2C137" class="attachment-slider-small size-slider-small wp-post-image" alt="Football seeks redemption against UNI  in playoffs" title="" srcset="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0034.jpg?resize=168%2C137 168w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0034.jpg?zoom=2&amp;resize=168%2C137 336w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0034.jpg?zoom=3&amp;resize=168%2C137 504w" sizes="(max-width: 168px) 100vw, 168px" /></a>
					 
					 <h3><a href="http://sdsucollegian.com/2017/11/29/football-seeks-redemption-against-uni-in-playoffs/" title="Football seeks redemption against UNI  in playoffs" class="post-title">Football seeks redemption against UNI  in playoffs</a></h3>
					
				</article>
				
				
								
						
		</div>
			
		</div> <!-- .row -->

		
		</div> <!--  .wrap  -->
	</div>


<div class="main wrap cf">

	<div class="row">
		<div class="col-8 main-content">
			
			
			<div id="post-5" class="page-content post-5 page type-page status-publish">

					
						
					
					<div class="row cf builder">
			
		
					
							<div class="column builder one-1">
							
			
				
					
			<div class="a-widget">
			
				<a href="https://www.bankeasy.com/"
target="_blank">
<img src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/5915daee33516.image_-1.jpg?w=702" alt="First Bank & Trust" style="width:width;height:height;" data-recalc-dims="1">			
			</div>
		
				
		<hr class="separator" /></div> 			
					
					</div>
			
		
				
			
		
					
							
				<div class="row cf highlights-box"><div class="column half">


	<section class="block-wrap highlights" data-id="1">
		
				
		<div class="highlights">
				
				
				
							<span class="cat-title larger cat-3">
					<a href="http://sdsucollegian.com/category/news/">News</a>				</span>
						
			<article>
					
				<a href="http://sdsucollegian.com/2017/12/13/ag-bio-dean-selected-honors-finalists-announced/" title="Ag &#038; Bio dean selected, Honors finalists announced" class="image-link">
					<img width="351" height="185" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?resize=351%2C185" class="image wp-post-image" alt="Campus news photo tile" title="Ag &#038; Bio dean selected, Honors finalists announced" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?resize=351%2C185 351w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" />					
										
									</a>
				
							<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://sdsucollegian.com/author/edewaard/" title="Posts by Emily De Waard" rel="author">Emily De Waard</a></span><time datetime="2017-12-13T22:46:03+00:00" class="meta-item">December 13, 2017</time>					
			</div>
						
				<h2 class="post-title"><a href="http://sdsucollegian.com/2017/12/13/ag-bio-dean-selected-honors-finalists-announced/" title="Ag &#038; Bio dean selected, Honors finalists announced">Ag &#038; Bio dean selected, Honors finalists announced</a></h2>
				
								
								
				<div class="excerpt">
					<p>The College of Agriculture and Biological Sciences found its dean this week in John Killefer, professor and department head of&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="http://sdsucollegian.com/2017/11/30/sa-discusses-formation-of-a-college-of-science/"><img width="110" height="96" src="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/10/SDSU-SA-100.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="SA discusses formation of a College of Science" srcset="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/10/SDSU-SA-100.jpg?resize=110%2C96 110w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/10/SDSU-SA-100.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/10/SDSU-SA-100.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />
										
					</a>
					
					<div class="content">

									<div class="cf listing-meta above">
					
				<time datetime="2017-11-30T02:01:41+00:00" class="meta-item">November 30, 2017</time>					
			</div>
								
						<a href="http://sdsucollegian.com/2017/11/30/sa-discusses-formation-of-a-college-of-science/">SA discusses formation of a College of Science</a>
							
												
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://sdsucollegian.com/2017/11/29/if-walls-could-talk-exploring-history-of-the-agricultural-heritage-museum-2/"><img width="110" height="96" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/unnamed-file.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="If walls could talk: exploring history of the Agricultural Heritage Museum" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/unnamed-file.jpg?resize=110%2C96 110w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/unnamed-file.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/unnamed-file.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />
										
					</a>
					
					<div class="content">

									<div class="cf listing-meta above">
					
				<time datetime="2017-11-29T19:24:49+00:00" class="meta-item">November 29, 2017</time>					
			</div>
								
						<a href="http://sdsucollegian.com/2017/11/29/if-walls-could-talk-exploring-history-of-the-agricultural-heritage-museum-2/">If walls could talk: exploring history of the Agricultural Heritage Museum</a>
							
												
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://sdsucollegian.com/2017/11/29/association-fosters-awareness-dialogue-for-islamic-culture-at-sdsu/"><img width="110" height="96" src="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Muslim_1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Association fosters awareness, dialogue for Islamic culture at SDSU" srcset="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Muslim_1.jpg?resize=110%2C96 110w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Muslim_1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Muslim_1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />
										
					</a>
					
					<div class="content">

									<div class="cf listing-meta above">
					
				<time datetime="2017-11-29T18:47:31+00:00" class="meta-item">November 29, 2017</time>					
			</div>
								
						<a href="http://sdsucollegian.com/2017/11/29/association-fosters-awareness-dialogue-for-islamic-culture-at-sdsu/">Association fosters awareness, dialogue for Islamic culture at SDSU</a>
							
												
					</div>
				
						
				</li>
			
					
			 </ul> 			
				
		</div>
	
	</section>
	
	</div><div class="column half">


	<section class="block-wrap highlights" data-id="2">
		
				
		<div class="highlights">
				
				
				
							<span class="cat-title larger cat-4">
					<a href="http://sdsucollegian.com/category/sports/">Sports</a>				</span>
						
			<article>
					
				<a href="http://sdsucollegian.com/2017/12/10/jacks-dominate-wildcats-will-face-no-1-james-madison-in-semifinals/" title="Jacks dominate Wildcats, will face No. 1 James Madison in semifinals" class="image-link">
					<img width="351" height="185" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-09-at-6.30.46-PM.png?resize=351%2C185" class="image wp-post-image" alt="" title="Jacks dominate Wildcats, will face No. 1 James Madison in semifinals" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-09-at-6.30.46-PM.png?resize=351%2C185 351w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-09-at-6.30.46-PM.png?zoom=2&amp;resize=351%2C185 702w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-09-at-6.30.46-PM.png?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />					
										
									</a>
				
							<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://sdsucollegian.com/author/tabrego/" title="Posts by Trenton Abrego" rel="author">Trenton Abrego</a></span><time datetime="2017-12-10T00:32:02+00:00" class="meta-item">December 10, 2017</time>					
			</div>
						
				<h2 class="post-title"><a href="http://sdsucollegian.com/2017/12/10/jacks-dominate-wildcats-will-face-no-1-james-madison-in-semifinals/" title="Jacks dominate Wildcats, will face No. 1 James Madison in semifinals">Jacks dominate Wildcats, will face No. 1 James Madison in semifinals</a></h2>
				
								
								
				<div class="excerpt">
					<p>BROOKINGS – Coming into the week, there was talk about the battle of the No. 6 South Dakota State offense&hellip;</p>
				</div>
								
								
			</article>
			
								
			<ul class="block posts-list thumb">
			
				
				
				
					
			
				<li>
			
							
					<a href="http://sdsucollegian.com/2017/12/02/jacks-run-away-from-panther-revenge-game/"><img width="110" height="96" src="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0984_edited.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jacks run away from Panthers in revenge game" srcset="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0984_edited.jpg?resize=110%2C96 110w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0984_edited.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0984_edited.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />
										
					</a>
					
					<div class="content">

									<div class="cf listing-meta above">
					
				<time datetime="2017-12-02T00:38:55+00:00" class="meta-item">December 2, 2017</time>					
			</div>
								
						<a href="http://sdsucollegian.com/2017/12/02/jacks-run-away-from-panther-revenge-game/">Jacks run away from Panthers in revenge game</a>
							
												
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://sdsucollegian.com/2017/11/29/daum-and-jenkins-jr-lead-men-with-impressive-season-start/"><img width="110" height="96" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0665.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Daum and Jenkins Jr. lead men with impressive season start" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0665.jpg?resize=110%2C96 110w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0665.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0665.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />
										
					</a>
					
					<div class="content">

									<div class="cf listing-meta above">
					
				<time datetime="2017-11-29T18:45:00+00:00" class="meta-item">November 29, 2017</time>					
			</div>
								
						<a href="http://sdsucollegian.com/2017/11/29/daum-and-jenkins-jr-lead-men-with-impressive-season-start/">Daum and Jenkins Jr. lead men with impressive season start</a>
							
												
					</div>
				
						
				</li>
			
				
					
			
				<li>
			
							
					<a href="http://sdsucollegian.com/2017/11/29/women-face-tough-test-against-no-4-cardinals/"><img width="110" height="96" src="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Women face tough test against No. 4 Cardinals" srcset="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_2.jpg?resize=110%2C96 110w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />
										
					</a>
					
					<div class="content">

									<div class="cf listing-meta above">
					
				<time datetime="2017-11-29T18:39:30+00:00" class="meta-item">November 29, 2017</time>					
			</div>
								
						<a href="http://sdsucollegian.com/2017/11/29/women-face-tough-test-against-no-4-cardinals/">Women face tough test against No. 4 Cardinals</a>
							
												
					</div>
				
						
				</li>
			
					
			 </ul> 			
				
		</div>
	
	</section>
	
	</div></div>


<section class="block-wrap news-focus" data-id="3">
	
			
		
					
			<div class="section-head prominent heading cat-text-30">
				<h3 class="heading"><a href="http://sdsucollegian.com/category/community-news/">Community News</a></h3>
									
				
			</div>
			
				
				
	<div class="block-content">

		<div class="row b-row highlights">

			<div class="column half b-col blocks">
			
							
				<article>
						
					<a href="http://sdsucollegian.com/2017/11/29/safe-ride-program-shortens-running-hours/" title="Safe Ride program shortens running hours" class="image-link">
						<img width="351" height="185" src="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Safe Ride program shortens running hours" srcset="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?resize=351%2C185 351w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />						
												
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://sdsucollegian.com/author/hsmith/" title="Posts by Hannah Smith" rel="author">Hannah Smith</a></span><time datetime="2017-11-29T18:34:25+00:00" class="meta-item">November 29, 2017</time>					
			</div>
							
					<h2 class="post-title"><a href="http://sdsucollegian.com/2017/11/29/safe-ride-program-shortens-running-hours/" title="Safe Ride program shortens running hours">Safe Ride program shortens running hours</a></h2>
					
										
					<div class="excerpt">
						<p>Safe Ride has kept college students, guests and community members safe from the dangers of drunk driving or walking home&hellip;</p>
					</div>
					
				</article>
				
							
			</div>
			
			
			<ul class="column half b-col block posts-list thumb">
	
						
								
					<li>
					
						<a href="http://sdsucollegian.com/2017/11/08/public-library-gives-students-more-activities/"><img width="110" height="96" src="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Library-1-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Public library gives students more activities" srcset="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Library-1-2.jpg?resize=110%2C96 110w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Library-1-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Library-1-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
												
						</a>
						
						<div class="content">
	
										<div class="cf listing-meta above">
					
				<time datetime="2017-11-08T16:04:25+00:00" class="meta-item">November 8, 2017</time>					
			</div>
								
							<a href="http://sdsucollegian.com/2017/11/08/public-library-gives-students-more-activities/" title="Public library gives students more activities">
								Public library gives students more activities</a>
								
															
						</div>
						
					</li>
				
							
						
								
					<li>
					
						<a href="http://sdsucollegian.com/2017/11/01/candidates-jumpstart-governor-race/"><img width="110" height="96" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-01-at-11.29.27-AM.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Candidates jumpstart governor race" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-01-at-11.29.27-AM.png?resize=110%2C96 110w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-01-at-11.29.27-AM.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-01-at-11.29.27-AM.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
												
						</a>
						
						<div class="content">
	
										<div class="cf listing-meta above">
					
				<time datetime="2017-11-01T16:31:48+00:00" class="meta-item">November 1, 2017</time>					
			</div>
								
							<a href="http://sdsucollegian.com/2017/11/01/candidates-jumpstart-governor-race/" title="Candidates jumpstart governor race">
								Candidates jumpstart governor race</a>
								
															
						</div>
						
					</li>
				
							
						
								
					<li>
					
						<a href="http://sdsucollegian.com/2017/11/01/this-happens-every-year-blackface-costume-draws-controversy-at-sdsu/"><img width="110" height="96" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-01-at-10.23.25-PM.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="‘This happens every year:’ blackface costume draws controversy at SDSU" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-01-at-10.23.25-PM.png?resize=110%2C96 110w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-01-at-10.23.25-PM.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-01-at-10.23.25-PM.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
												
						</a>
						
						<div class="content">
	
										<div class="cf listing-meta above">
					
				<time datetime="2017-11-01T16:13:40+00:00" class="meta-item">November 1, 2017</time>					
			</div>
								
							<a href="http://sdsucollegian.com/2017/11/01/this-happens-every-year-blackface-costume-draws-controversy-at-sdsu/" title="‘This happens every year:’ blackface costume draws controversy at SDSU">
								‘This happens every year:’ blackface costume draws controversy at SDSU</a>
								
															
						</div>
						
					</li>
				
							
						
			</ul>
				
						
		</div>
	
	</div> <!-- .block-content -->
		
</section>
<section class="block-wrap news-focus" data-id="4">
	
			
		
					
			<div class="section-head prominent heading cat-text-31">
				<h3 class="heading"><a href="http://sdsucollegian.com/category/campus-news/">Campus News</a></h3>
									
				
			</div>
			
				
				
	<div class="block-content">

		<div class="row b-row highlights">

			<div class="column half b-col blocks">
			
							
				<article>
						
					<a href="http://sdsucollegian.com/2017/12/13/ag-bio-dean-selected-honors-finalists-announced/" title="Ag &#038; Bio dean selected, Honors finalists announced" class="image-link">
						<img width="351" height="185" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?resize=351%2C185" class="image wp-post-image" alt="Campus news photo tile" title="Ag &#038; Bio dean selected, Honors finalists announced" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?resize=351%2C185 351w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" />						
												
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://sdsucollegian.com/author/edewaard/" title="Posts by Emily De Waard" rel="author">Emily De Waard</a></span><time datetime="2017-12-13T22:46:03+00:00" class="meta-item">December 13, 2017</time>					
			</div>
							
					<h2 class="post-title"><a href="http://sdsucollegian.com/2017/12/13/ag-bio-dean-selected-honors-finalists-announced/" title="Ag &#038; Bio dean selected, Honors finalists announced">Ag &#038; Bio dean selected, Honors finalists announced</a></h2>
					
										
					<div class="excerpt">
						<p>The College of Agriculture and Biological Sciences found its dean this week in John Killefer, professor and department head of&hellip;</p>
					</div>
					
				</article>
				
							
			</div>
			
			
			<ul class="column half b-col block posts-list thumb">
	
						
								
					<li>
					
						<a href="http://sdsucollegian.com/2017/11/29/association-fosters-awareness-dialogue-for-islamic-culture-at-sdsu/"><img width="110" height="96" src="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Muslim_1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Association fosters awareness, dialogue for Islamic culture at SDSU" srcset="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Muslim_1.jpg?resize=110%2C96 110w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Muslim_1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Muslim_1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
												
						</a>
						
						<div class="content">
	
										<div class="cf listing-meta above">
					
				<time datetime="2017-11-29T18:47:31+00:00" class="meta-item">November 29, 2017</time>					
			</div>
								
							<a href="http://sdsucollegian.com/2017/11/29/association-fosters-awareness-dialogue-for-islamic-culture-at-sdsu/" title="Association fosters awareness, dialogue for Islamic culture at SDSU">
								Association fosters awareness, dialogue for Islamic culture at SDSU</a>
								
															
						</div>
						
					</li>
				
							
						
								
					<li>
					
						<a href="http://sdsucollegian.com/2017/11/29/safe-ride-program-shortens-running-hours/"><img width="110" height="96" src="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Safe Ride program shortens running hours" srcset="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?resize=110%2C96 110w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/Saferide.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
												
						</a>
						
						<div class="content">
	
										<div class="cf listing-meta above">
					
				<time datetime="2017-11-29T18:34:25+00:00" class="meta-item">November 29, 2017</time>					
			</div>
								
							<a href="http://sdsucollegian.com/2017/11/29/safe-ride-program-shortens-running-hours/" title="Safe Ride program shortens running hours">
								Safe Ride program shortens running hours</a>
								
															
						</div>
						
					</li>
				
							
						
								
					<li>
					
						<a href="http://sdsucollegian.com/2017/11/29/diversity-academy-to-give-in-depth-look-at-inequality/"><img width="110" height="96" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Campus news photo tile" title="‘Diversity academy’ to give in-depth look at inequality" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?resize=110%2C96 110w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
												
						</a>
						
						<div class="content">
	
										<div class="cf listing-meta above">
					
				<time datetime="2017-11-29T18:33:35+00:00" class="meta-item">November 29, 2017</time>					
			</div>
								
							<a href="http://sdsucollegian.com/2017/11/29/diversity-academy-to-give-in-depth-look-at-inequality/" title="‘Diversity academy’ to give in-depth look at inequality">
								‘Diversity academy’ to give in-depth look at inequality</a>
								
															
						</div>
						
					</li>
				
							
						
			</ul>
				
						
		</div>
	
	</div> <!-- .block-content -->
		
</section>
<section class="block-wrap focus-grid" data-id="5">
	
			
		
					
			<div class="section-head prominent heading cat-text-32">
				<h3 class="heading"><a href="http://sdsucollegian.com/category/multimedia/">Recent Multimedia</a></h3>
									
				
			</div>
			
				
				
	<div class="block-content">

		<div class="row b-row highlights">

			<div class="column half b-col blocks">
			
							
				<article>
						
					<a href="http://sdsucollegian.com/2017/11/05/sdsu-football-against-ndsu/" title="SDSU football against NDSU" class="image-link">
						<img width="326" height="205" src="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_edited_web.png?resize=326%2C205" class="image wp-post-image" alt="" title="SDSU football against NDSU" srcset="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_edited_web.png?resize=343%2C215 343w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_edited_web.png?resize=326%2C205 326w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/11/DSC_0397_edited_web.png?zoom=2&amp;resize=326%2C205 652w" sizes="(max-width: 326px) 100vw, 326px" />						
													<span class="post-format-icon gallery"><i class="fa fa-picture-o"></i></span>
												
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://sdsucollegian.com/author/afullenkamp/" title="Posts by Abby Fullenkamp" rel="author">Abby Fullenkamp</a></span><time datetime="2017-11-05T00:57:14+00:00" class="meta-item">November 5, 2017</time>					
			</div>
							
					<h2 class="post-title"><a href="http://sdsucollegian.com/2017/11/05/sdsu-football-against-ndsu/" title="SDSU football against NDSU">SDSU football against NDSU</a></h2>
					
										
					<div class="excerpt">
											</div>
					
				</article>
				
							
			</div>
			
			
			<ul class="column half b-col block posts-list thumb">
	
						
								
					<li class="post">
					
						<a href="http://sdsucollegian.com/2017/10/11/sdsu-soccer-against-bellevue/" class="small-image"><img width="164" height="82" src="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/10/DSC_0361.jpg?resize=164%2C82" class="attachment-focus-grid-small size-focus-grid-small wp-post-image" alt="" title="SDSU Soccer against Bellevue" srcset="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/10/DSC_0361.jpg?resize=474%2C240 474w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/10/DSC_0361.jpg?resize=164%2C82 164w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/10/DSC_0361.jpg?zoom=2&amp;resize=164%2C82 328w" sizes="(max-width: 164px) 100vw, 164px" />							
													</a>
						
						<div class="content">
	
										<div class="cf listing-meta above">
					
				<time datetime="2017-10-11T05:36:26+00:00" class="meta-item">October 11, 2017</time>					
			</div>
								
							<a href="http://sdsucollegian.com/2017/10/11/sdsu-soccer-against-bellevue/">SDSU Soccer against Bellevue</a>
							
															
						</div>
						
					</li>
				
							
						
								
					<li class="post">
					
						<a href="http://sdsucollegian.com/2017/09/16/sdsu-football-against-drake/" class="small-image"><img width="164" height="82" src="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/59bed987ca651.image_.jpg?resize=164%2C82" class="attachment-focus-grid-small size-focus-grid-small wp-post-image" alt="" title="SDSU Football Against Drake" srcset="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/59bed987ca651.image_.jpg?resize=474%2C240 474w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/59bed987ca651.image_.jpg?resize=164%2C82 164w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/59bed987ca651.image_.jpg?zoom=2&amp;resize=164%2C82 328w" sizes="(max-width: 164px) 100vw, 164px" />							
													</a>
						
						<div class="content">
	
										<div class="cf listing-meta above">
					
				<time datetime="2017-09-16T18:07:13+00:00" class="meta-item">September 16, 2017</time>					
			</div>
								
							<a href="http://sdsucollegian.com/2017/09/16/sdsu-football-against-drake/">SDSU Football Against Drake</a>
							
															
						</div>
						
					</li>
				
							
						
			</ul>
				
						
		</div>
	
	</div> <!-- .block-content -->
		
</section>

			</div>
			
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="adrotate_widgets-2" class="widget adrotate_widgets"><h3 class="widgettitle">Advertisements</h3><div class="g g-9"><div class="g-dyn a-6 c-1"><a href="http://birthright.org/en/landingpage/lp-brookings"
target="_blank">
<img src="http://sdsucollegian.com/wp-content/uploads/2017/10/BR-online-325.png" alt="Birthright" style="width:width;height:height;"></div><div class="g-dyn a-9 c-2"><a href="http://sdsucollegian.com/"
target="_blank">
<img src="http://sdsucollegian.com/wp-content/uploads/2017/10/AdvertiseHere-1.png" style="width:width;height:height;"></div></div></li>
<li id="bunyad-social-2" class="widget widget-social"><h3 class="widgettitle">Collegian social media</h3>		
		<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="http://sdsucollegian.com/">
						
				<li class="service">

					<a href="https://facebook.com/thecollegian" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-facebook-square"></i>
						<span class="label">Like on Facebook</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/@sdsucollegian" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-twitter"></i>
						<span class="label">Follow on Twitter</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://instagram.com/@sdsucollegian" class="service-link instagram cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-instagram"></i>
						<span class="label">Follow on Instagram</span>
						
											</a>

				</li>
			
					</ul>
		
		</li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Recent Posts</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://sdsucollegian.com/2017/12/13/ag-bio-dean-selected-honors-finalists-announced/"><img width="110" height="96" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Campus news photo tile" title="Ag &#038; Bio dean selected, Honors finalists announced" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?resize=110%2C96 110w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/09/58d20b6848487.image_.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://sdsucollegian.com/author/edewaard/" title="Posts by Emily De Waard" rel="author">Emily De Waard</a></span><time datetime="2017-12-13T22:46:03+00:00" class="meta-item">December 13, 2017</time>					
			</div>
							
						<a href="http://sdsucollegian.com/2017/12/13/ag-bio-dean-selected-honors-finalists-announced/" title="Ag &#038; Bio dean selected, Honors finalists announced">
							Ag &#038; Bio dean selected, Honors finalists announced</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://sdsucollegian.com/2017/12/11/time-to-get-holiday-jingle-on-with-dram/"><img width="110" height="96" src="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-11-at-2.41.02-PM.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Time to get holiday jingle on with DRAM" srcset="https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-11-at-2.41.02-PM.png?resize=110%2C96 110w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-11-at-2.41.02-PM.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-11-at-2.41.02-PM.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://sdsucollegian.com/author/jsanchez/" title="Posts by Jay Sanchez" rel="author">Jay Sanchez</a></span><time datetime="2017-12-11T20:54:13+00:00" class="meta-item">December 11, 2017</time>					
			</div>
							
						<a href="http://sdsucollegian.com/2017/12/11/time-to-get-holiday-jingle-on-with-dram/" title="Time to get holiday jingle on with DRAM">
							Time to get holiday jingle on with DRAM</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://sdsucollegian.com/2017/12/10/jacks-dominate-wildcats-will-face-no-1-james-madison-in-semifinals/"><img width="110" height="96" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-09-at-6.30.46-PM.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jacks dominate Wildcats, will face No. 1 James Madison in semifinals" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-09-at-6.30.46-PM.png?resize=110%2C96 110w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-09-at-6.30.46-PM.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-09-at-6.30.46-PM.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://sdsucollegian.com/author/tabrego/" title="Posts by Trenton Abrego" rel="author">Trenton Abrego</a></span><time datetime="2017-12-10T00:32:02+00:00" class="meta-item">December 10, 2017</time>					
			</div>
							
						<a href="http://sdsucollegian.com/2017/12/10/jacks-dominate-wildcats-will-face-no-1-james-madison-in-semifinals/" title="Jacks dominate Wildcats, will face No. 1 James Madison in semifinals">
							Jacks dominate Wildcats, will face No. 1 James Madison in semifinals</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://sdsucollegian.com/2017/12/09/sdsu-mens-basketball-against-concordia-nebraska/"><img width="110" height="96" src="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0215.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="SDSU Men&#8217;s Basketball against Concordia Nebraska" srcset="https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0215.jpg?resize=110%2C96 110w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0215.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0215.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://sdsucollegian.com/author/afullenkamp/" title="Posts by Abby Fullenkamp" rel="author">Abby Fullenkamp</a></span><time datetime="2017-12-09T06:21:54+00:00" class="meta-item">December 9, 2017</time>					
			</div>
							
						<a href="http://sdsucollegian.com/2017/12/09/sdsu-mens-basketball-against-concordia-nebraska/" title="SDSU Men&#8217;s Basketball against Concordia Nebraska">
							SDSU Men&#8217;s Basketball against Concordia Nebraska</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://sdsucollegian.com/2017/12/07/sdsu-womens-basketball-against-oklahoma/"><img width="110" height="96" src="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0436.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="SDSU Women&#8217;s Basketball against Oklahoma" srcset="https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0436.jpg?resize=110%2C96 110w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0436.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/sdsucollegian.com/wp-content/uploads/2017/12/DSC_0436.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://sdsucollegian.com/author/afullenkamp/" title="Posts by Abby Fullenkamp" rel="author">Abby Fullenkamp</a></span><time datetime="2017-12-07T05:50:38+00:00" class="meta-item">December 7, 2017</time>					
			</div>
							
						<a href="http://sdsucollegian.com/2017/12/07/sdsu-womens-basketball-against-oklahoma/" title="SDSU Women&#8217;s Basketball against Oklahoma">
							SDSU Women&#8217;s Basketball against Oklahoma</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="widget_contact_info-2" class="widget widget_contact_info"><h3 class="widgettitle">Collegian address</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=1421+student+union+lane+sdsu+ssu+069,+box+2815+brookings+south+dakota+57007" target="_blank">1421 Student Union Lane SDSU SSU 069, Box 2815 Brookings South Dakota 57007</a></div></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Stay informed:</h3><div class="menu-stay-informed-container"><ul id="menu-stay-informed" class="menu"><li id="menu-item-976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976"><a href="http://sdsucollegian.com/category/news/">News</a></li>
<li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="http://sdsucollegian.com/category/sports/">Sports</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="http://sdsucollegian.com/category/lifestyles/">Lifestyles</a></li>
<li id="menu-item-974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-974"><a href="http://sdsucollegian.com/opinion/">Opinion</a></li>
<li id="menu-item-975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975"><a href="http://sdsucollegian.com/multimedia/">Multimedia</a></li>
</ul></div></li><li class="widget col-4 widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul>				<li>
										<a href="http://sdsucollegian.com/2017/11/15/prageru-isnt-just-fake-news-its-dangerous/" class="bump-view" data-bump-view="tp">
						PragerU isn’t just fake news, it’s dangerous					</a>
									</li>
							<li>
										<a href="http://sdsucollegian.com/2017/11/29/construction-begins-on-new-practice-facility/" class="bump-view" data-bump-view="tp">
						Construction begins on new practice facility					</a>
									</li>
							<li>
										<a href="http://sdsucollegian.com/2017/12/13/ag-bio-dean-selected-honors-finalists-announced/" class="bump-view" data-bump-view="tp">
						Ag &amp; Bio dean selected, Honors finalists announced					</a>
									</li>
							<li>
										<a href="http://sdsucollegian.com/2017/10/18/brookings-needs-a-more-diverse-marketplace-not-another-pizza-place/" class="bump-view" data-bump-view="tp">
						Brookings needs a more diverse marketplace, not another pizza place					</a>
									</li>
			</ul></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Get in touch:</h3><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-981"><a href="http://sdsucollegian.com/2017/08/28/job-application/">Job application</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-982"><a href="http://sdsucollegian.com/2017/08/28/submit-news/">Submit News</a></li>
<li id="menu-item-983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-983"><a href="http://sdsucollegian.com/2017/08/28/letter-to-the-editor/">Letter to the Editor</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011"><a href="http://sdsucollegian.com/call-605-688-6164/">Call (605) 688-6164</a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1010"><a href="http://sdsucollegian.com/email-newssdsucollegian-com/">Email news@sdsucollegian.com</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009"><a href="http://sdsucollegian.com/email-advertising-at-sdsuadvertisinggmail-com/">Email advertising at sdsuadvertising@gmail.com</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://sdsucollegian.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/sdsucollegian.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/sdsucollegian.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sdsucollegian.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/sdsucollegian.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://sdsucollegian.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 5000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 5000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 5000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 5000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'136266815',post:'5',tz:'0',srv:'sdsucollegian.com'} ]);
	_stq.push([ 'clickTrackerInit', '136266815', '5' ]);
</script>

</body>
</html>
<!--Generated by Endurance Page Cache-->